你还在使用旧款手机吗?那你可能会面对无法使用WhatsApp的情况


你还在用旧款手机吗?那你可能会面对无法使用WhatsApp的情况。

WhatsApp是全球最多人使用的即时通软件之一。WhatsApp几乎每个月都会推出新版本供用户更新,在新版本中会加入一些新功能和隐私安全的更新。

广告


根据最新的消息指出,还在运行旧系统的手机将可能会面对无法使用WhatsApp的情况。这包括了旧版的iPhone和旧版的Android手机。

WhatsApp对iOS系统的最低要求是iOS 10,这意味着还在使用iOS 9或更旧版本的iPhone用户将可能面对无法使用WhatsApp的情况。受影响的iPhone包括了iPhone 4s或更旧的iPhone。至于iPhone 5S、6和6S则需要更新系统至iOS 10或更新的版本,才能继续使用WhatsApp。

安卓手机方面,还在运行Android 4.0.3或更旧版本的安卓手机将可能无法使用WhatsApp。这些手机包括了HTC Desire、LG Optimus Black、Motorola Droid Razr和Samsung Galaxy S2等。

欢迎追踪我们的Telegram Channel 以获取最新最热消息。


没有评论

手机用户请点击发表评论进行留言。
本站接受广告合作,请私讯联系本站Facebook专页。

Blogger 提供支持.